Arbeitsverweigerung

Hauptforum - HIER WIRD DISKUTIERT...

Moderatoren: Ralf Kiefer, Happe

Arbeitsverweigerung

Beitragvon tobi » Freitag 15. April 2016, 18:00

Guten Tag, die Herren,

mein Mopped hat mich mittlerweile brav bis Brasilien getragen.
Ich musste zwischendurch zurück nach D und habe es 3-4 Wochen hier in Sao Paulo stehen lassen.
Der Versuch des Neustarts ist jetzt aber leider fehlgeschlagen.

Die Startversuche laufen wie folgt:
Mit Überbrückung bzw. Starthilfe durch das Mopped eines Kumpels (eigene Batterie mittlerweile zu schwach) probiere ich es mit E-Starter bei verschiedenen Choke-Stellungen. Manchmal springt sie an, stirbt dann aber bald wieder ab. Dabei werden die Laufzeiten gefühlt immer kürzer.
Ich habe das Gefühl, dass nur eine kleine Benzinmenge zur Verfügung steht, die dann direkt aufgebraucht ist.

Würde das Problem also nicht bei Batterie oder Kerze verorten, sondern bei der Pumpe oder dem Vergaser.
Habe leider weder an der einen noch dem anderen bisher selbst geschraubt.
Daher meine Frage: Kennt jemand das Problem? Welche Vorgehensweise schlagt Ihr vor?
Tipps bitte in für Laien verständlicher Form. ;-)

Beste Grüße in die Heimat!
tobi

http://www.cologne2cologne.com


P.S.: Modell 2007, Mikuni
LC4 Adventure ´04
LC4 Adventure ´07
http://www.cologne2cologne.com
tobi
Urlauber
 
Beiträge: 196
Registriert: Dienstag 17. Oktober 2006, 19:11
Wohnort: Köln

Re: Arbeitsverweigerung

Beitragvon Ralf Kiefer » Freitag 15. April 2016, 23:26

Moin in das Land, wo sie den Alkohol nicht in die Leute, sondern die Fahrzeuge kippen :-)

Nur als Stichwort: Tankbelüftung?

Erzähl mal ein bißchen mehr! Wie alt sind die Innereien vom Vergaser bzw. in welchem Zustand sind die? EIn Mikuni-Vergaser hat genauso seine Verschleißteile wie der Dellorto, nur kenne ich die Mikunis nicht. Da müssen andere ran :-) Wie alt ist die Benzinpumpe? Wie voll ist aktuell der Tank? Soll heißen, wird die Benzinpumpe benötigt, damit die Schwimmerkammer nicht trocken bleibt. Im Zweifel den Tank füllen! Bei laufendem Motor kannst Du die Förderleistung der Benzinpumpe prüfen, indem Du sie mit einem langen, zusätzlichen Schlauch die überschüssige Mehrmenge ein deutliches Stück über Tankniveau in diesen pumpen lassen kannst. Dies dient dazu die Überschußmenge zu bestimmen. Wenn ihre Pumpleistung eingeschränkt ist, dann wäre das so ein Fall. Ursache kann sein, daß in der Benzinpumpe zu viel alte, festgegammelte Benzinreste die Bewegung der Membran verhindern. Daher die Frage nach ihrem Alter. Lösung: mit frischem Benzin die "trockene" Seite der Pumpe ausspülen. Benzin rein, ausleeren, wieder frisches Benzin, wieder ausleeren, gefüllt ein paar Stunden stehen lassen, nochmal spülen.

Welche Sorte Benzin hast Du ihr in Brasilien gegeben? EIne mit viel Alkoholanteil?

BTW über was anderes wolltest Du nichts hören: neue Zündkerze, Dichtigkeiten und Mäusenester im Ansaugtrakt?

tobi hat geschrieben:Welche Vorgehensweise schlagt Ihr vor?

Ein Wegwerfmopped von BMW kaufen ;-) *d&w*

Gruß, Ralf
GS250 ED 1985, EXC300 2011, LC4 @v 1999, LC8 @v 2004, XRV750 RD07a 2001
Ralf Kiefer
Weltreisender
 
Beiträge: 1302
Registriert: Mittwoch 11. Oktober 2006, 22:10
Wohnort: in Baden

Re: Arbeitsverweigerung

Beitragvon tobi » Montag 18. April 2016, 00:32

Danke für die Tipps, Ralf, sie läuft wieder! :D

Nach dem Benzinpumpentest, der gutes Gepumpe offenbarte, mussten wir doch den Vergaser rausfriemeln und checken.

Schuld war letztenendes das Nadelventil am Schwimmer, das sich zugesetzt hatte.
War also easy zu beheben.

Von Ethanol lasse ich natürlich grundsätzlich die Finger. Hatte den Tank vor der einmonatigen Fahrpause sogar noch mit "Premium"-Sprit aufgefüllt. Schöner Versuch. :D

Beste Grüße aus dem politischen Chaos in die Heimat!
tobi
LC4 Adventure ´04
LC4 Adventure ´07
http://www.cologne2cologne.com
tobi
Urlauber
 
Beiträge: 196
Registriert: Dienstag 17. Oktober 2006, 19:11
Wohnort: Köln

Re: Arbeitsverweigerung

Beitragvon Ralf Kiefer » Montag 18. April 2016, 10:17

tobi hat geschrieben:sie läuft wieder! :D

Gut :-) Und die Reparatur brauchte nicht mal teure Esatzteile.
tobi hat geschrieben:Schuld war letztenendes das Nadelventil am Schwimmer, das sich zugesetzt hatte.
War also easy zu beheben.

Wenn in der Schwimmerkammer Ablagerungen waren, die das Nadelventil behinderten, dann sind Ablagerungen vermutlich auch an anderen Stellen. Achte jetzt beim Fahren anfangs ein wenig auf den Leerlauf und das Leerlaufgemisch! Diese Düse ist die kleinste und wäre am ehesten ebenfalls betroffen.
tobi hat geschrieben:Beste Grüße aus dem politischen Chaos in die Heimat!

Danke. Ihr sägt gerade die Staatspräsidentin ab, wie freunden uns gerade mit unserem neuen Staatspräsident Erdogan an ;-) Wir schaffen das!

Gruß, Ralf
GS250 ED 1985, EXC300 2011, LC4 @v 1999, LC8 @v 2004, XRV750 RD07a 2001
Ralf Kiefer
Weltreisender
 
Beiträge: 1302
Registriert: Mittwoch 11. Oktober 2006, 22:10
Wohnort: in Baden


Zurück zu FORUM



Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 5 Gäste

cron